MENU Le Forum Vive les rondes Connexion

mais on peut poster ici ou quoi ?

39 ans barcelona 5830
Personne ne poste aujourd'hui, alors je m'inquiète un peu... petit test
39 ans barcelona 5830
Ok ok. Bon déjà ça ça fonctionne maintenant...
je suis sur le reste.

L'histoire c'est que nous venons de changer d'hébergeur, j'ai dû faire ça assez rapidement et malgré des tests préalables beaucoup de choses fonctionnent différement ici.

J'ai déjà vu que nous avions un problème d'accents sur certaines pages
Que les émoticones ne sont pas prises en compte.

désolé pour la gène, je fais mon possible pour réparer rapidement. Et surtout si vous voyez d'autres problèmes faites moi en part merci !
54 ans calvados 16079
Il est impossible d'aller directement dans "derniers messages" comme auparavant. Il apparaît un message d'erreur.

Toujours en maintenance ?
F
43 ans Alfortville (94) 418
David, je t'ai envoyé un mail (ainsi qu'à Anne) hier à ce sujet ...
Quand tu demandes les derniers messages (fichier lastposts, on a le code SQL associé ...
F
43 ans Alfortville (94) 418
Et tiens, là je rajoute un post et hop le système m'annonce un time out. Je vais pour le ré écrire mais bon message est bien là ...
54 ans île de France 1421
francois94 a écrit:
Et tiens, là je rajoute un post et hop le système m'annonce un time out. Je vais pour le ré écrire mais bon message est bien là ...


Pareil, message d'erreur à chaque message posté mais finalement il est bien passé.
Le quote ne fonctionne pas non plus :)
K
40 ans 721
Depuis samedi je ne pouvais plus lire le forum. Rien. Le vide.
36 ans Sous les pins!!! 7673
impossible de se connecter au blog par contre.
50 ans 2265
david a écrit:
Personne ne poste aujourd'hui, alors je m'inquiète un peu... petit test
Si tout est selon ma prévision, les "quotes" ne fonctionnent pas (pas de cadres)... Ni les smileys :cry: (cry)
50 ans 2265
Poirier a écrit:
david a écrit:
Personne ne poste aujourd'hui, alors je m'inquiète un peu... petit test
Si tout est selon ma prévision, les "quotes" ne fonctionnent pas (pas de cadres)... Ni les smileys :cry: (cry)
Ah si les "quotes" marchent, mais ce vilain message d'après validation...

"Erreur Générale

Could not connect to smtp host : 110 : Connection timed out"
36 ans Sous les pins!!! 7673
perso je n'ai plus de notification non plus
28 ans Paris 3422
Idem pas de notifications, pas moyen de faire des smileys et pas moyen d'accéder aux "derniers messages"
28 ans Paris 3422
Et un message d'erreur a chaque fois que je poste. Meme si au final le post a bien été posté
54 ans calvados 16079
:cry: Toujours pas d'accès via "derniers messages", et vous ?
S
83 ans 4511
Moi non plus et les blogs ne marchent pas non plus pas reussi a poster et laisser un commentaire
B I U


Discussions liées