MENU Le Forum Vive les rondes Connexion
Inspiration, entraide et nouvelles rencontres pour les femmes rondes modernes. Venez bouger avec nous ! :)

Dysfonctionnement sur Firefox

37 ans Angers 1706
Dites, depuis hier soir je n'arrive plus à accéder au forum via Firefox. Je me prends une belle erreur "400 Bad request
Your browser sent an invalid request." Au mieux, j'arrive  
sur http://www.vivelesrondes.com, je peux me balader dans les articles par contre dès que je tente d'aller sur le forum BAD REQUEST !

J'ai testé en safe mode, même résultat, nettoyé mon cache et cie, même résultat. Et comme vous pouvez le voir, ça fonctionne depuis un autre navigateur :D Le seul truc non fait c'est de désinstaller/réinstaller Firefox.

Vu la tronche du message d'erreur, ça vient de chez moi je pense mais je ne vois pas de quoi. Si vous avez des suggestions, je prends !
P
50 ans 2853
Si je me souviens bien, certains cookies sont en cause.

/Outils/Options/Avancé/Réseau/Contenu web en cache. Et tu nettoies.

Ensuite dans Vie privée et sécurité : tu vides tout.

Si ça n'est pas suffisant, tu fais un nettoyage de FF approfondi à partir de CCleaner ou autre du même genre.

Tu peux aussi réinitialiser FF avec Reset Browser plutôt que de le réinstaller.

https://www.nicolascoolman.com/fr/download/resetbrowser
37 ans Angers 1706
Bien vu pour les cookies, j'ai viré ceux de VLR et ça refonctionne sur FF !

Merci Prax !
39 ans barcelona 5822
Bien vu @Prax !
Oui c'est probablement un cookie de vlr, de ceux qui enregistrent des brouillons de réponses....en cours d'investigation
B I U


Discussions liées