MENU Le Forum Vive les rondes Connexion

soucis pour rédiger un message

35 ans 2809
Petit message pour vous dire que je rencontre un soucis avec l'utilisation de VLR. Je ne sais pas si je suis la suele ou non mais c'est bien embetant M'sieur  
Dame.

Je vais essayer d'être claire... Quand je rédige un message, dans le carré blanc, dédié à la rédaction, parfois, je laisse un message assez long, qui déborde de ce carré blanc.

Normalement la barre sur la droite de ce carré blanc doit descendre en simultané de mes lignes d'écriture.
Sauf que, visuellement, mon texte ne descend pas.
J'écris donc à l'aveuglette, le carré blanc reste au début de mon texte. Je ne vois le texte que lorsque j'appuie sur une touche du clavier. Li'mage saute sans cesse.
C'est donc quasi impossible de se relire, de corriger les fautes, de faire un copier/coller pour déplacer un bout de texte

AI-je été claire? suis-je la seule à rencontrer ce pb?
40 ans chez moi 5070
J'ai ce souci avec ie le sujet a d'ailleurs déjà été abordé, du coup je reste sous firefox et j'ai plus le souci...
793
Tu veux dire que ce qu'on appelle l'ascenseur, situé à droite de la fenêtre de rédaction n'apparaît pas. Je ne sais pas d'où ça peut venir mais regarde en bas du "carré blanc" ; il y a une petite barre gris clair et au milieu, trois petits traits noirs. Place le curseur de ta souris dessus, il devrait se transformer en une double flèche verticale. Là, clique dessus et en maintenant le bouton enfoncé, descend vers le bas de l'écran pour agrandir le "carré blanc". Tu devrais ainsi voir ce que tu tapes... ;)
B I U


Discussions liées