MENU Le Forum Vive les rondes Connexion

photo en avatard

47 ans Luxembourg 31390
je galere je suis nulle,c est mon premier blog :oops:

j arrete pas de mettre d efface,ca fait n importe koi,ca va pas,c est couper,loll

j ai pas reussit a  
mettre ddes legende sous les photos,loll

mon dernier prob est que j ai regarde un peu partout ici,je ne trouve pas comment on met une photo en avatard

desole :roll:
46 ans Rouen 3807
Quand tu es connecté à ton blog, tu as un menu à gauche, dans lequel tu trouveras le lien "Editer mon profil". L'avatar, c'est la première chose que tu peux faire dans cette page.
47 ans Luxembourg 31390
merci c est tres gentil,editer,je note,je connais pas mais je vais bien trouver,MERCI
47 ans Luxembourg 31390
je n ais pas encore l image adaptee,mais j ai trouve,merci :D
40 ans là 5969
ben moi le pbme c'est que j'arrive pas a mettre les photo...
rien que pour l'avatar par exemple ça me dit que c'est bon... mais qd je visualise mon blog... ben que dalle :?
alors je sais pas... :?:
je suuis pas douée non plus faut dire mais bon là je me pose des questions sur mes haptitudes... lol
bon aler je m'y recolle mais j'y crois plus trop...
:cry:
47 ans Luxembourg 31390
ca marche,je la vois ta photo ;)
40 ans là 5969
ouai je sais j'ai une photo sur le forum mais sur mon blog je peux pas mettre de photos...
47 ans Luxembourg 31390
ha ok,pardon :oops:

;)
40 ans là 5969
ça y est j'ai réussi je suis trop fière de moi!!!!
j'en ai sué de nerfs...
mais là je suis trop balaize!!! 8)
j'aurai qd même mis plus d'une semaine mdr
33 ans Charleville-Mézières 1453
Moi je n'y arrive pas :oops:

Il m'indique que la photo ne doit aps dépasser 0ko et 0x0pixels... C'est petit non ? :lol:

Quelqu'un peut-il m'aider ? Merci !
A
36 ans Nice 21965
Karen a eu le meme soucis y'a pas longtemps la
33 ans Charleville-Mézières 1453
Merci !! :kiss:
B I U