MENU Le Forum Vive les rondes Connexion

Photo avatar

33 ans Belgium 333
Je n'arrive pas à mettre la photo dans mon avatar, enfin si mais vachement trop petite,pourrait on m'aider?merci :oops:
25680
Elle fait quelle taille à la base ton image ?
D'où vient-elle (pc - internet) ?
L
34 ans grenoble 3
moi aussi j'ai le meme probléme j'ai réduit mon image pour qu'elle n'excéde pas 6Ko mais elle est devenu minuscule...sans interet!
C'est une photo de moi que j'ai sur mon pc
25680
Pourtant la mienne fait entre 4 et 5 Ko
39 ans Toulouse 5609
moi non plus ça marche pas!!! :cry:
y'a pas un bug quelque part sur le site?
j'ai même essayer de mettre un des avatars proposé par le site lui-même et ça ne fonctionne pas non-plus!
quelqu'un s'y connait en bidule-truc informatique???
25680
lychee a écrit:
moi non plus ça marche pas!!! :cry:
y'a pas un bug quelque part sur le site?
j'ai même essayer de mettre un des avatars proposé par le site lui-même et ça ne fonctionne pas non-plus!
quelqu'un s'y connait en bidule-truc informatique???


Tu as un message d'erreur si oui lequel ?
Connais le poids et la taille de ton image ?
Sagit-il d'une image perso ou d'une image de la gallerie ?

Voilà avec les réponses à ces questions on pourra en savoir plus et peut-être trouver la réponse :)
39 ans Toulouse 5609
coucou!
alors dans l'ordre: non j'ai pas de message d'erreur, j'ai essayé de prenre une photo de mon ordi mais elle était toujours trop lourde même quand je la rendait minuscule, du coup j'ai fini par en choisir un joli dans la galerie mais là non-plus ça marche pas! :cry: help!
25680
lychee a écrit:
coucou!
alors dans l'ordre: non j'ai pas de message d'erreur, j'ai essayé de prenre une photo de mon ordi mais elle était toujours trop lourde même quand je la rendait minuscule, du coup j'ai fini par en choisir un joli dans la galerie mais là non-plus ça marche pas! :cry: help!


Le poids et la taille sont 2 choses différentes.
Regardes dans les post-it de ce forum, tu as un tuto pour les images.

Pour les avatar de la gallerie, on va faire un test.
39 ans Toulouse 5609
snif! :cry: ça marche toujours pas...
25680
lychee a écrit:
snif! :cry: ça marche toujours pas...


Tu as essayé quoi de ce qui est écrit sur le tuto en post-it ?
25680
Pour la galerie d'images il y a effectivement un bug.
En attendant que ce soit réparé si tu indiques quelle image de la galerie tu souhaites on peux essayer de la mettre dans ton profil.
39 ans Toulouse 5609
ah oui ça serait super ça! dans la galerie à la rubrique animaux j'avais choisi le petit chat noir qui fait le gros dos (c'est un des tout premiers qui sont proposés), c'est juste une silhouette en fait.
merci d'avance d'avoir essayé, et désolée d'avoir embêter tout le monde avec ça :oops:
bonne nuit!
42 ans Le havre 414
Le problème est il réglé, je n'y arrive pas non plus :?: :?: :cry:
44 ans tout autour de toi :::: !!! 211
Bein moi non plus...lool :oops: :shock: :lol: :lol: mais bon j'essaierai quand je serai motivée...hihiih..
25680
titclaire76 a écrit:
Le problème est il réglé, je n'y arrive pas non plus :?: :?: :cry:


Tu peux préciser ?
B I U


Discussions liées