MENU Le Forum Vive les rondes Connexion

Internet n'en fait qu'a sa tête !!

35 ans Département des Chaussons Fourrés 940
Alors voilà je vous explique mon problème :
Depuis quelques jours (je dirais 4 a peu près) mon ordinateur bloque sur certains site (comme eb*y, certains blogs, deviant*rt, pa*pal et bien  
d'autres encore)!!!Et ça, du jour au lendemain !! :x
L'affichage se lance puis un message d'erreur s'affiche :

Internet Explorer ne peut pas afficher cette page Web
Causes les plus probables :
Vous n’êtes pas connecté à Internet.
Le site Web rencontre des problèmes.
Il se peut que l’adresse contienne une erreur de frappe.
Essayez la chose suivante :
Vérifiez votre connexion Internet. Essayez d’accéder à un autre site Web pour vérifier que vous êtes connecté.
Saisissez à nouveau l’adresse.
Aller à la page précédente.


J'ai tenté de passé par aOl pour les ouvrir alors certains s'ouvrent sans probléme d'autre pas du tout ou certaines pages seulement bloque (eb*y, impossible d'ouvrir mon compte).J'ai aussi éssayé la réstauration a une dâte antérieur et rien même problème, recherche de virus, rien, recherche des spyware rien non plus!Je sais plus quoi faire :(
J'en ai vraiment assez ça réstrein vachement les sites que je peux visité et c'est pas cool !! :cry:
Si quelqu'un passe par là et peux m'aidé ça serait super gentil!!
Merci
A
36 ans Nice 21965
essais de supprimer les cookies ou de vider le cache, ca peux venir de la
45 ans 10768
si ce n'est que certains sites, c'est peut-etre plutôt lié à ton fournisseur d'accès...
ça me l'a fait parfois quand j'étais chez Alice, ce n'était que certains sites (notamment mes messageries gmail et certains forums...)... c'était je crois un problème de bande passante ou quelque chose comme ça, c'est-à-dire de qualité de l'accès fourni... essaie de te renseigner auprès de ton fournisseur d'accès peut-etre...
X
81 ans 2365
C'est peut-être une option dans l'antivirus ou dans l'explorateur internet qui a été activée.

Il y a différents degrés de protection... Peut-être l'antivirus les a considérés comme dangereux et mis dans sa liste noire. Ou une option internet qui fait que certains sites sont bloqués.
35 ans Département des Chaussons Fourrés 940
athanyaw a écrit:
essais de supprimer les cookies ou de vider le cache, ca peux venir de la


Bein déjà fait, ça ne change rien :(
45 ans 10768
CeriZzAddict a écrit:
athanyaw a écrit:
essais de supprimer les cookies ou de vider le cache, ca peux venir de la


Bein déjà fait, ça ne change rien :(

essaie d'ouvrir un de ces sites en désactivant ton pare-feu (juste 1 minute le temps de tester hein, après faut penser à le réactiver !)...
si ça marche toujours pas, vois avec ton FAI (tu es chez qui d'ailleurs ?)
46 ans Rouen 3807
A titre indicatif, tu as changé quelque chose à ta configuration Windows? tu as quelle version d'Internet Explorer? as-tu essayé avec Firefox ou Opera?
35 ans Département des Chaussons Fourrés 940
Toshi a écrit:
A titre indicatif, tu as changé quelque chose à ta configuration Windows? tu as quelle version d'Internet Explorer? as-tu essayé avec Firefox ou Opera?


Rien changer du tout !!
Le problème a commencé avec internet explorer 6 et continu avec le 7 même combat pour firefox :roll:
A
36 ans Nice 21965
c'est peut etre juste parce que tu va sur le site au moment ou y'a plein de monde du coup le serveur ne suit pas
45 ans 10768
c'est ton FAI, j'arrête pas de le dire :lol:
tu es chez qui ?
35 ans Département des Chaussons Fourrés 940
athanyaw a écrit:
c'est peut etre juste parce que tu va sur le site au moment ou y'a plein de monde du coup le serveur ne suit pas


Oh j'aimerais bien mais bon ça dure qd même depuis 4/5 jours ça devient louche !!
35 ans Département des Chaussons Fourrés 940
Thyselle a écrit:
c'est ton FAI, j'arrête pas de le dire :lol:
tu es chez qui ?


Chez AOL !!
Et pour les joindre...c'est pas de tout repos lol
A
36 ans Nice 21965
deja c'est pas un virus ni truc dans le genre

tu as testé à partir d'un autre ordi?
35 ans Département des Chaussons Fourrés 940
Bein pas d'autre ordi sous la main :(
J'ai éssayé tout ce que je pouvais et ça ne s'arange pas du tout qu'est c'que c'est chi*nt !!!! :evil:
45 ans 10768
CeriZzAddict a écrit:
Thyselle a écrit:
c'est ton FAI, j'arrête pas de le dire :lol:
tu es chez qui ?


Chez AOL !!
Et pour les joindre...c'est pas de tout repos lol

il faudrait voir si tu connais des abonnés AOL s'ils ont le même problème pour accéder à ces sites... Parce que j'y pensais plus, mais j'ai dernièrement eu aussi le problème avec Neuf, je n'arrivais pas à accéder à un forum, et les autres abonnés Neuf du forum non plus... et quand c'est revenu pour moi, c'est revenu pour les autres aussi...

enfin bon, si c'est ça, il faut essayer de joindre AOL (si tu as accès à leur site, regarde dans l'assistance aux abonnés, tu dois au moins pouvoir envoyer un mail ;)) et prendre son mal en patience... mais ceci dit, si AOL reçoit des plaintes de nombreux usagers, ça va s'arranger surement ;)
B I U