MENU Le Forum Vive les rondes Connexion

problème de connection à mon blog

49 ans Châlons en Champagne 1180
Bonjour,
Je me connecte à mon blog mais il n'apparait qu'une partie des éléments, je ne visualise pas le sommaire permettant de créer une note ou gèrer mes images???
Est-ce un pb  
technique du site ou un pb uniquement pour moi?
Mon blog c'est "carotte".
Merci
56 ans 91 25732
Non apparemment c'est général, on en parlait justement avec Karen et CC. ;) Et ça explique pourquoi il n'y a eu aucune nouvelle note sur les blogs depuis hier à 22h47.

David devait intervenir pour modifier quelque chose sur le site, dans la continuité de ce qui a été commencé. Il est probablement en train d'y travailler et ça crée des dysfonctionnements. Je pense qu'on aura des explications très bientôt ! ;)
42 ans barcelona 5852
Quand je suis en train de travailler à un changement, et que je vois que çà plante plus de 30 minutes on va dire, je poste systématiquement quelque chose pour avertir tout le monde. :)
autrement vous pouvez être surs et certains que c'est accidentel.

Et à ce moment là, envoyez un petit mail, ou un petit texto pour les modos . Même si on en reçoit plusieurs qui disent la même chose, u moins on est au courant ! ;)

Là je viens seulement de me connecter à VLR aujourd'hui, je viens seulement de m'en rendre compte.
Donc j'ai été voir, et un fichier avait été effacé accidentellement.

Temps de réparation : 12 secondes !

Désolé pour le dérangement, en tous cas c'est réparé.

ps : En plus en général les modifs sur le site, on les fait si possible en pleine nuit (pour déranger le moins de monde possible et pouvoir faire des tests tranquilles., Ensuite systématiquement, on vérifie tout...

...ce qui en général laisse passer des bugs. :lol:
B I U


Discussions liées