MENU Le Forum Vive les rondes Connexion

Problême d' affichage des pages trop lent

34 ans 4879
Bonsoir,

Voila j'ai un souci depuis ce matin,sur vlr (et exclusivement sur vlr, c'est pour ça que je poste ici) les pages sur lesquelles je vais mettent hyper longtemps à s'fficher,  
ça peut aller de 15 secondes jusqu'à une minute 30, mais pas moins!

Du coup je me demandais si j'étais la seule ou s'il y avait un problême sur le site, mais comme je ne vois personne en parler... :?

Voila donc suis je la seule et que ce soit oui ou non savez vous s'ou peut provenir le problême?
Parce que bon c'est un peu embêtant... :oops:

Merci d'avance

Ps: j'ai une connection internet 8méga, donc je ne pense pas que ça vienne de la lenteur de ma connection ;)
M
41 ans Rennes (35) 1304
Moi aussi j'ai ce problème, et exclusivement sur VLR...

Peut-être qu'il y a beaucoup de monde à parcourir VLR?
56 ans 91 25732
Tout va bien chez moi, autant hier qu'aujourd'hui.

Vous avez pensé à vider votre cache ? Parfois ça agit sur la rapidité d'affichage. ;)
44 ans chez nous 1844
Patty a écrit:
Tout va bien chez moi, autant hier qu'aujourd'hui.

Vous avez pensé à vider votre cache ? Parfois ça agit sur la rapidité d'affichage. ;)


C'est quoi le cache??? :oops: :lol:
56 ans 91 25732
:lol: J'ai posé la même question à une époque ! :lol:

C'est l'endroit où sont stockés les cookies, les fichiers temporaires et tout un tas de trucs qui sont censés accélérer les choses, mais quand c'est plein, ça fait le contraire !

Sur IE 7 tu vas dans "outils", puis "options internet", dans "historique de navigation" tu choisis "supprimer" et ensuite tu chosis ce que tu veux supprimer (moi je vire cookies, fichiers temporaires et historique). Et souvent miraculeusement quand tu as fait ça, tout redevient normal ! :D

Par contre ça enlève les systèmes de "reconnais moi automatiquement", pas grave, il suffit de les réactiver après ! ;)
10361
c'est bon les cookies mais faut en virer de temps en temps c'est vrai ;)
34 ans 4879
Bon et bien j'ai tenté avec tes conseils anne, mais rien... toujours pareil, ou plutot non...
En fait la page s'affiche un peu plus vite (mais j'ai toujours de pointes à plus d'une minute), et en plus quand la page s'affiche je peux faire défiler genre 3,4 secondes et après elle re charge pendant une vingtaine de secondes voire plus...
Et de temps en temps j'ai des petits bugs après ce premier gros bug... :shock:
Bon mais ça me le fait toujours sur vlr et nulle part ailleurs ça pas de changement j'avoue que je me demande comme minouchka si c'est pas que le forum est un peu encombré...j'en sais rien :?
Bizarre bizarre... :lol:
34 ans 4879
Bon j'avoue que la je suis totalemen t désemparée, entre le moment ou je me suis connectée à vlr et le moment ou je commence à rédiger ce message se sont écoulées 5 minutes alors que je suis venue directement à cette conversation, j'ai des pages qui chargent en 2min 30, je sais plus quoi faire la!
Et je précise que c'est UNIQUEMENT sur vlr... :oops:
Bon je rame je suis déprimée je peux plus rien suivre sur mon forum préféré... A l'aiiiide.
B I U