MENU Le Forum Vive les rondes Connexion

Impossible d'insérer du texte dans mon blog

821
Je ne sais pas si vous avez le même problème, mais internet explorer ne fonctionne pas, et j'ai dû télécharger mozilla firefox pour pouvoir me connecter sur vive les rondes.  
Heureusement d'ailleurs !!
Mais le problème est que lorsque je veux écrire une nouvelle note dans mon blog je peux insérer des photos mais pas du texte. Est ce que c'est à cause de Mozilla firefox. Merci de m'aider.
37 ans 12494
Sa m'a fait pareil il y a un petit moment et apres avoir vidé les caches et cookies sur explorer j'ai pu reprendre la navigation...

J'ai aussi mozzilla et quant cela m'arrive , pareil je vide et apres c'est repartie ! :D
821
Merci Carlotta. Mais où faut il aller pour vider les caches et les cookies ?
37 ans 12494
Pour mozzila je vias dans outil puis option et apres tu suis la barre

Pour internet explo il faut aller dans : option internet, et ensuite tu as propriété internet et y a plus qu'a suivre les onglets..

Sinon en nettoyant le disque sa les enleve automatiquement
821
J'ai déjà fait tout ça mais le problème ne vient pas de là. Je ne sais plus que faire.
37 ans 12494
Chui désolé mais mes compétence s'arretent là :(

J'espère que ton probleme sera vite corrigé !
L
71 ans 7508
A tout hazard tu n'aurais pas coché la case html en haut? Même si cela me semble probable.
Autrement utilises tu un bon anti-spyware parce que parfois les spywares peuvent faire faire de sacré truc?
Es tu sous windows?
Bon moi et la technique c'est pas le top mais bon c'est peut être déjà des pistes.
39 ans Weßling 320
tulip01 a écrit:
Je ne sais pas si vous avez le même problème, mais internet explorer ne fonctionne pas, et j'ai dû télécharger mozilla firefox pour pouvoir me connecter sur vive les rondes. Heureusement d'ailleurs !!
Mais le problème est que lorsque je veux écrire une nouvelle note dans mon blog je peux insérer des photos mais pas du texte. Est ce que c'est à cause de Mozilla firefox. Merci de m'aider.


Quand tu dis qu'il ne fonctionne pas, il se passe quoi concrètement ?
  • Il ne démarre pas ?
  • Il démarre mais n'affiche pas sa fenêtre ?
  • Il affiche sa fenêtre mais pas les bontons à l'intérieur ?
  • Il s'affiche normalement, mais ne parvient pas à charger la page de démarrage ?
  • Il ne parvient pas à aller sur un site internet quelconque ?
  • Tu obtiens un message d'erreur ?
  • Autre chose qui te semble significatif ?


Quand tu dis que tu ne peux pas insérer du texte, tu parles d'un copier-coller, ou d'un clic dans l'aire de saisie, suivi de la saisie elle-même ?
Quand tu cliques dans l'aire de saisie, tu as un curseur ? D'autres précisions qui te semblent utiles ?
821
Yubaba : non je n'ai pas coché la case HTML en haut et oui je suis sous windows XP familial
Continent : il s'affiche à moitié et n'arrive pas à charger msn.com, ma page de démarrage et affiche le message suivant : "internet explorer a rencontré un pb etc...... envoyer l'erreur et afficher le rapport" et je n'arrive pas à aller sur mes sites indiqués dans les favoris.
Par contre mon mari a regardé sur les forums de discussion et beaucoup de personnes semblent avoir ce pb avec internet explorer et disent qu'il vaut mieux rester sous mozilla firefox. Ce que je vais faire je crois.
En tout cas merci de vos questions et conseils.
821
Continent : sur mon blog je n'arrive pas à mettre du texte lorsque je veux positionner le curseur dans l'aire de saisie et lorsque je clique je n'ai pas de curseur.
39 ans Weßling 320
Comment tu fais pour insérer des photos, vu que tu dis y parvenir ?
821
Lorsque je créé une nouvelle note, j'insère les photos en premier ce qui me pose aucun problème. Par contre je n'ai pas accès au curseur ensuite.
Mais j'ai maintenant trouvé la solution, j'utilise le trait horizontal, je fais un saut de page et je peux enfin écrire du texte.
Ce n'est peut être pas la meilleure solution mais ça marche.
En tout cas merci continent.
B I U


Discussions liées