MENU Le Forum Vive les rondes Connexion

se connecter à VLR sous firefox

A
37 ans France 2875
Bonsoir,

Depuis quelque temps (bien avant les modifs effectuées sur le site) je n'arrive plus à me connecter sous firefox.
Je rentre mon pseudo, mon mot de passe, je valide, et  
en revenant sur la page d'accueil, je ne suis pas connectée.
Par contre, sous IE, aucun souci...
Je précise qu'il n'y a que sur VLR que ça coince...

Auriez vous une idée de ce que je pourrais faire pour régler ce souci ? Je navigue que sous Firefox d'habitude, et ça me gave un peu d'avoir à ouvrir IE à chaque fois que je veux venir sur VLR.

Merci d'avance pour vos suggestions !
60 ans Au bord de la mer 15536
Je t'ai lue, mais désolée je ne peux pas t'aider, je me connecte sous firefox et je n'ai aucun problème. :D
41 ans Bas Rhin 2894
j'ai le même problème.

je précise que j'ai déjà fait la manip que david décrit dans l'aide et ça ne change rien.
A
37 ans France 2875
Calisto a écrit:


je précise que j'ai déjà fait la manip que david décrit dans l'aide et ça ne change rien.


Exactement pareil ici... Ce qui me chiffone, c'est que ça m'est déjà arrivé l'année dernière, et j'avais trouvé une solution, mais là... rien à faire !

Merci à vous deux de m'avoir répondu. Je ne perds pas espoir ! :lol:
40 ans Chez les ch'tis. 2091
Désolée,je ne peux pas t'aider,parce que je n'ai pas ce problème en me connectant sous firefox.
J'espère que quelqu'un pourra t'aider.
41 ans 64 552
J'ai le même problème que toi !! Je suis preneuse de toute solution !
10361
vous avez vidé les caches ? les cookies ?
A
37 ans France 2875
Co_lette a écrit:
vous avez vidé les caches ? les cookies ?


Voui m'sieur ! a fait ! mais a rien changé :cry:



:lol:
41 ans Bas Rhin 2894
angelic a écrit:
Co_lette a écrit:
vous avez vidé les caches ? les cookies ?


Voui m'sieur ! a fait ! mais a rien changé :cry:



:lol:


idem
10361
ok :lol:
alors faite comme moi alors
désinstallation et réinstallation de firefox ( avec la nouvelle version)
sinon j'ai pas d'autres solution
47 ans Nord 3084
Est ce que vous avez fait la mise à jour de Firefox ?

Ca m'arrive de ne pas pouvoir accéder à certains sites quand je fais pas les MAJ
A
37 ans France 2875
Mise à jour effectuée, désinstallation-réinstallation effectuées également, mais toujours le même souci...

:cry:
44 ans 10768
Peut-être un souci de cookie...
Regarde dans Outils/Options/Vie privée si des fois VLR ne fait pas partie des exceptions de cookie... Enlève-le des exceptions si jamais...

Et sinon, vide ton cache et tes cookies...

Sinon, je vois pas trop, chez moi ça marche bien sous Firefox...
B I U


Discussions liées