MENU Le Forum Vive les rondes Connexion

Bug (?), en tout cas interogation pbl ecriture sur le forum

51 ans Lyon 452
Bonsoir,

La journée, j'utilise un mac et firefox.
Le soir pc.

Depuis quelque jours, je ne peux plus écrire sur le forum, ni lire mes mp la journée.

* Si je veux poster :  
un message me dit que je n'ai pas sélectionné le message auquel je répond.
* Si je veux poster un nouveau message, un msg me dit que je n'ai pas sélectionné de forum.
* Si je veux lire mes mp : le mp s'affiche 1 seconde, puis je suis renvoyée sur la page des messages reçus.

J'ai des captures écrans, mais au bureau, je peux le cas échéant les envoyer par mail à un responsable du forum dès lundi.

Par contre, impeccable ce soir, avec le pc.

Rien de dramatique, mais frustrant ;-)

Etrange. Cela dit, je ne poste pas souvent, alors je ne peux dire depuis quand c'est ainsi. Mais j'ai déjà posté depuis le mac sans problème.
Suis dans une petite boite, donc pas de problème de filtrage de site (ce qui est le cas pour une copine avec vlr)

Je tenais à le signaler.
J'espère que j'ai été claire :oops:

Bonne journée

Emma
107 ans 3096
Ah ben si ça peut te rassurer j'ai le même soucis depuis quelques jours (sous Firefox) !

Je viens de remarquer que je réussissais à envoyer des messages quand je suis sous Internet Explorer. (Et dans les deux cas je suis sur PC avec Vista)

Anne et David vont sûrement s'en occuper rapidement, je leur ai envoyé un mail dans l'après-midi.

@+
51 ans Lyon 452
Je suis sur firefox sur le pc également... mais une version plus récente que celle du mac. Mmmm... je n'y connais rien, donc aucune suggestion...
51 ans Lyon 452
emmaTheCat a écrit:
Bonsoir,

La journée, j'utilise un mac et firefox.
Le soir pc et firefox.

Depuis quelque jours, je ne peux plus écrire sur le forum, ni lire mes mp la journée.

* Si je veux poster : un message me dit que je n'ai pas sélectionné le message auquel je répond.
* Si je veux poster un nouveau message, un msg me dit que je n'ai pas sélectionné de forum.
* Si je veux lire mes mp : le mp s'affiche 1 seconde, puis je suis renvoyée sur la page des messages reçus.

J'ai des captures écrans, mais au bureau, je peux le cas échéant les envoyer par mail à un responsable du forum dès lundi.

Par contre, impeccable ce soir, avec le pc.

Rien de dramatique, mais frustrant ;-)

Etrange. Cela dit, je ne poste pas souvent, alors je ne peux dire depuis quand c'est ainsi. Mais j'ai déjà posté depuis le mac sans problème.
Suis dans une petite boite, donc pas de problème de filtrage de site (ce qui est le cas pour une copine avec vlr)

Je tenais à le signaler.
J'espère que j'ai été claire :oops:

Bonne journée

Emma
107 ans 3096
emmaTheCat a écrit:
Je suis sur firefox sur le pc également... mais une version plus récente que celle du mac. Mmmm... je n'y connais rien, donc aucune suggestion...


J'ai pas tout à fait compris, en fait pour réussir à envoyer des messages tu te mets sur PC et Firefox ?

Chez moi c'est avec Firefox que ça marche pas. Pour une fois qu'Internet Explorer me sert à quelque chose :lol:
51 ans Lyon 452
ploufplouftagada a écrit:
emmaTheCat a écrit:
Je suis sur firefox sur le pc également... mais une version plus récente que celle du mac. Mmmm... je n'y connais rien, donc aucune suggestion...


J'ai pas tout à fait compris, en fait pour réussir à envoyer des messages tu te mets sur PC et Firefox ?

Chez moi c'est avec Firefox que ça marche pas. Pour une fois qu'Internet Explorer me sert à quelque chose :lol:


mac et firefox : je n'y arrive pas
pc & firefox, ça marche
49 ans Belgique 3287
Pc win98 et firefox hier ça marchait pas aujourd'hui ça passe...

L'informatique c'est magique (et pas une science exacte :p) !
40 ans Chez les ch'tis. 2091
Pareil pour moi.
Hier,avec firefox,impossible de répondre à un post,ou de poster un nouveau sujet (par contre,avec Internet Explorer,pas de soucis).
Et aujourd'hui,ça marche avec firefox!
60 ans Au bord de la mer 15536
Firefox pour moi, et aucun problème ces jours derniers (je me suis connectée tous les jours, et j'ai posté tous les jours).
Il y a eu une mise à jour de Firefox cette semaine, ça ne pourrait pas être lié ?
1917
aucun soucis pour ma part non plus avec un Mac et Firefox ;)
107 ans 3096
Ah bah aujourd'hui ça marche avec Firefox... Bizarre :?
49 ans strasbourg 6049
avec un mac et safari ca marche nickel
51 ans Lyon 452
Bonjour,
Cela fonctionne ce matin... Le "problème" n'était que temporaire, manifestement.
Je dispose des captures écrans, si nécessaire.
Bonne journée
Emma
B I U